PDFマニュアル HP - UX 11i v2, UX 11i v1, Instant Capacity

background image

Global Instant Capacity
Global Instant Capacity の必要条件

7

110

Global Instant Capacity の必要条件

Global Instant Capacity を使用するには、グループ内のサーバー上のすべてのパーティション
で Instant Capacity バージョン 8 以降を実行している必要があります。

また、Global Instant Capacity を使用するには、OpenSSH Secure_Shell T1471AA バンドルを
Group Manager とすべてのメンバーシステムにインストールする必要があります。通常、この
バンドルは、Operating Environment (OE) に含まれています。最新版は、HP ソフトウェアデ
ポ (http://www.hp.com/go/softwaredepot) から入手できます。

注記

OpenSSH がインストールされていない場合、またはインストール後に削除され
た場合は、OpenSSH をインストールまたは再インストールしてから GiCAP キー
生成スクリプト

/etc/opt/ups/GiCAP_keygen

を実行する必要があります。

GiCAP グループを作成するには、GiCAP Sharing Rights を購入し、GiCAP コードワードを
HP Utility Pricing ソリューションの Web ポータル (http://www.hp.com/go/icap/portal) か
ら入手して、関連付けられたコードワードを Group Manager システムに適用する必要がありま
す。GiCAP Sharing Rights については、112 ページの「Global Instant Capacity Sharing
Rights」で説明
します。

すべてのソフトウェア必要条件の完全な一覧については、28 ページの「Instant Capacity の必
要条件」を参照し
てください。

前へ 次へ
 

© 2012–2019, manyuaru.com
All rights reserved.